[ubuntu/yakkety-updates] vlc 2.2.4-4ubuntu0.16.10.1 (Accepted)

Brian Murray brian at ubuntu.com
Tue Feb 21 23:19:59 UTC 2017


vlc (2.2.4-4ubuntu0.16.10.1) yakkety; urgency=medium

  [ Sebastian Ramacher ]
  * debian/patches/VLSub-don-t-pretend-to-support-HTTP-1.1.patch: Apply
    upstream to fix VLSub incorrectly announcing HTTP 1.1 support.
    (Closes: #847559; LP: #1639750)

Date: 2017-01-20 17:49:11.330257+00:00
Changed-By: Andrew Shadura <andrewsh at debian.org>
Signed-By: Brian Murray <brian at ubuntu.com>
https://launchpad.net/ubuntu/+source/vlc/2.2.4-4ubuntu0.16.10.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Yakkety-changes mailing list