[ubuntu/yakkety-security] webkit2gtk 2.14.3-0ubuntu0.16.10.1 (Accepted)

Marc Deslauriers marc.deslauriers at canonical.com
Mon Feb 6 18:28:01 UTC 2017


webkit2gtk (2.14.3-0ubuntu0.16.10.1) yakkety-security; urgency=medium

  * Updated to 2.14.3 to fix multiple security issues.

Date: 2017-02-03 00:11:34.811849+00:00
Changed-By: Marc Deslauriers <marc.deslauriers at canonical.com>
https://launchpad.net/ubuntu/+source/webkit2gtk/2.14.3-0ubuntu0.16.10.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Yakkety-changes mailing list