[ubuntu/yakkety-proposed] php-horde-exception 2.0.8-2 (Accepted)

Logan Rosen loganrosen at gmail.com
Wed Jun 15 06:03:58 UTC 2016


php-horde-exception (2.0.8-2) unstable; urgency=medium

  * Update Standards-Version to 3.9.8, no change
  * Updated d/watch to use https

Date: 2016-06-08 10:18:54.757334+00:00
Signed-By: Logan Rosen <loganrosen at gmail.com>
https://launchpad.net/ubuntu/+source/php-horde-exception/2.0.8-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Yakkety-changes mailing list