[ubuntu/yakkety-proposed] python-botocore 1.4.70-1~16.10.0 (Accepted)

Adam Conrad adconrad at 0c3.net
Thu Dec 15 18:43:22 UTC 2016


python-botocore (1.4.70-1~16.10.0) yakkety; urgency=medium

  * No-change backport to Yakkety: required for awscli (1.11.13) (LP: #1642730)

Date: 2016-11-22 22:44:16.612370+00:00
Changed-By: Kamal Mostafa <kamal at canonical.com>
Signed-By: Adam Conrad <adconrad at 0c3.net>
https://launchpad.net/ubuntu/+source/python-botocore/1.4.70-1~16.10.0
-------------- next part --------------
Sorry, changesfile not available.


More information about the Yakkety-changes mailing list