[xubuntu-users] Re : using web cam

Enrique González enrikgr.93 at gmail.com
Thu Aug 29 04:52:55 UTC 2013


I have a Xubuntu laptop too and my cam worked just right out of the box. :)

Enrique.


On Wed, Aug 28, 2013 at 8:41 PM, Bruno Benitez <gridcube at gmail.com> wrote:

> Norman, boot a live session and check up its recognized before installing
>
>
> 2013/8/28 "Gérald Jean" <gerald.jean at videotron.ca>
>
>> I have Xubuntu 13.04 on a laptop, didn't do anything special for the
>> Webcam and it worked out of the box!!!
>>
>> Cheers,
>> Gérald
>>
>> Le 28/08/13, *Norman Silverstone * <norman at littletank.org> a écrit :
>>
>> I have been asked to install Xubuntu 13.04 on to a friends laptop.
>> However, before I do so, I would like to be sure that he will be able to
>> use the inbuilt web cam. Any advice would be very welcome. Thanks in
>> advance.
>>
>> Norman
>>
>> --
>> xubuntu-users mailing list
>> xubuntu-users at lists.ubuntu.com
>> Modify settings or unsubscribe at:
>> https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
>>
>>
>> --
>> xubuntu-users mailing list
>> xubuntu-users at lists.ubuntu.com
>> Modify settings or unsubscribe at:
>> https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
>>
>>
>
>
> --
> Bruno.-
>
> --
> xubuntu-users mailing list
> xubuntu-users at lists.ubuntu.com
> Modify settings or unsubscribe at:
> https://lists.ubuntu.com/mailman/listinfo/xubuntu-users
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/xubuntu-users/attachments/20130829/82883eb1/attachment.html>


More information about the xubuntu-users mailing list