[xubuntu-users] File overwrite issue when trying to install Konqueror

John Botscharow info at jbotscharow.com
Sat Jun 28 00:07:55 BST 2008


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

I want to install Konqueror on my Xubuntu 8.04 but having an issue with
a file overwrite. Every time I try to install Konq I get the following
error message and I not know know how to resolve this problem.

/var/cache/apt/archives/konqueror_4%3a3.5.9-0ubuntu7.2_i386.deb: trying
to overwrite
`/usr/share/apps/konqueror/servicemenus/media_safelyremove.desktop'

Any help would be greatly appreciated.

- -- 
Peace!

John
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFIZXLRsTN+hz1Fu7URAuVNAKDdopK4f8V7zNpJ2zuAIXPi0TjmoQCfbG7q
8ChcE5o4hl2BvzYSO0STOv4=
=udC0
-----END PGP SIGNATURE-----


More information about the xubuntu-users mailing list