[Bug 153305] Re: [xubuntu gutsy] some xfce4-*-plugins not working : mixer, systemload, netload

macuto jgamio at gmail.com
Sun Mar 30 00:44:06 GMT 2008


I just upgrade my machine to gutsy and follow How to reproduce but no
errors for me works

-- 
[xubuntu gutsy] some xfce4-*-plugins not working : mixer, systemload, netload
https://bugs.launchpad.net/bugs/153305
You received this bug notification because you are a member of Xubuntu
Team, which is subscribed to xfce4-mixer in ubuntu.



More information about the xubuntu-devel mailing list