[Bug 204997] Re: xfwm4-4.4.2-1ubuntu3~gutsy+ppa won't use "super" as modifier.

Jason Wigg jw5801 at gmail.com
Sat Mar 22 09:49:57 UTC 2008


Apologies, I downgraded the package, then attempted to replicate by
upgrading again, only to find the issue had vanished. No idea what
happened.

** Changed in: xfwm4 (Ubuntu)
       Status: New => Invalid

-- 
xfwm4-4.4.2-1ubuntu3~gutsy+ppa won't use "super" as modifier.
https://bugs.launchpad.net/bugs/204997
You received this bug notification because you are a member of Xubuntu
Team, which is subscribed to xfwm4 in ubuntu.




More information about the xubuntu-devel mailing list