[Bug 223576] [NEW] package gnumeric 1.8.2-1ubuntu1 failed to install/upgrade: underprocess pre-installation script gav felkod 1

Martin martin at wetterstedt.se
Mon Apr 28 09:55:00 UTC 2008


Public bug reported:

Binary package hint: gnumeric

Automatic bug report

ProblemType: Package
Architecture: i386
Date: Tue Apr 22 07:35:53 2008
DistroRelease: Ubuntu 8.04
ErrorMessage: underprocess pre-installation script gav felkod 1
Package: gnumeric 1.8.2-1ubuntu1
PackageArchitecture: i386
SourcePackage: gnumeric
Title: package gnumeric 1.8.2-1ubuntu1 failed to install/upgrade: underprocess pre-installation script gav felkod 1
Uname: Linux 2.6.24-16-generic i686

** Affects: gnumeric (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package

-- 
package gnumeric 1.8.2-1ubuntu1 failed to install/upgrade: underprocess pre-installation script gav felkod 1
https://bugs.launchpad.net/bugs/223576
You received this bug notification because you are a member of Xubuntu
Team, which is subscribed to gnumeric in ubuntu.




More information about the xubuntu-devel mailing list