[Bug 222610] Re: package thunar-data 0.8.0-6ubuntu3 failed to install/upgrade: Package is in a very bad inconsistent state

Greg Grossmeier greg.grossmeier at gmail.com
Sat Apr 26 17:19:34 BST 2008


** Summary changed:

- package thunar-data 0.8.0-6ubuntu3 [modified: usr/share/doc/thunar-data/copyright usr/share/doc/thunar-data/html/C/advanced-topics.html usr/share/doc/thunar-data/html/C/copyright.html usr/share/doc/thunar-data/html/C/customizing-thunar.html usr/share/doc/thunar-data/html/C/faq.html usr/share/doc/thunar-data/html/C/index.html usr/share/doc/thunar-data/html/C/preferences.html usr/share/doc/thunar-data/html/C/support.html usr/share/doc/thunar-data/html/C/the-file-manager-window.html usr/share/doc/thunar-data/html/C/using-removable-media.html usr/share/doc/thunar-data/html/C/working-with-files-and-folders.html] failed to install/upgrade: Package is in a very bad inconsistent state - you should
+ package thunar-data 0.8.0-6ubuntu3 failed to install/upgrade: Package is in a very bad inconsistent state

-- 
package thunar-data 0.8.0-6ubuntu3 failed to install/upgrade: Package is in a very bad inconsistent state
https://bugs.launchpad.net/bugs/222610
You received this bug notification because you are a member of Xubuntu
Team, which is subscribed to thunar in ubuntu.



More information about the xubuntu-devel mailing list