[Bug 218022] Re: cannot upgrade xfce

hggdh hggdh2 at gmail.com
Sat Apr 19 11:49:14 UTC 2008


*** This bug is a duplicate of bug 24626 ***
    https://bugs.launchpad.net/bugs/24626

@R.JOEL-STAFFORD: it seems you are upgrading between versions (like,
6.04 to 8.04, or 7.10 to 8.04, or similar). You should not use 'apt-get
dist-upgrade' to do that...

-- 
cannot upgrade xfce
https://bugs.launchpad.net/bugs/218022
You received this bug notification because you are a member of Xubuntu
Team, which is subscribed to xubuntu-system-tools in ubuntu.




More information about the xubuntu-devel mailing list