[Bug 192258] Re: avahi should be downgraded to Suggests dependency

Oliver Grawert oliver.grawert at googlemail.com
Thu Apr 17 00:22:18 UTC 2008


not a dependency of edubuntu-meta

** Changed in: edubuntu-meta (Ubuntu)
       Status: New => Invalid

-- 
avahi should be downgraded to Suggests dependency
https://bugs.launchpad.net/bugs/192258
You received this bug notification because you are a member of Xubuntu
Team, which is subscribed to xubuntu-meta in ubuntu.




More information about the xubuntu-devel mailing list