[Bug 190020] Re: Stack-based buffer overflow

Emanuele Gentili emgent at emanuele-gentili.com
Thu Apr 10 03:01:41 BST 2008


** Attachment added: "gutsy_security_xfce4-panel_4.4.1-1ubuntu3.1.debdiff"
   http://launchpadlibrarian.net/13305411/gutsy_security_xfce4-panel_4.4.1-1ubuntu3.1.debdiff

-- 
Stack-based buffer overflow
https://bugs.launchpad.net/bugs/190020
You received this bug notification because you are a member of Xubuntu
Team, which is a direct subscriber.



More information about the xubuntu-devel mailing list