[Bug 202174] Re: Please update to version 2.6

Ryan Pavlik cezpi4y02 at sneakemail.com
Tue Apr 8 11:08:49 BST 2008


I see now looking at the build logs that I will have to write up another
MIR for libwv-1.2.  This is maintained by the AbiWord developers
(specifically Dom Lachowicz, AbiWord maintainer) and is nearly a piece
of abiword itself - it is just a shared library so that folks can use it
if they need Word import.  (In the 2.4 release tarballs, it was included
- aka duplicated - in the source, so I don't see why there would be an
issue with the MIR.  It is actively maintained and improved.)  If nobody
else has a chance to do it, I will do it tonight or tomorrow.

-- 
Please update to version 2.6
https://bugs.launchpad.net/bugs/202174
You received this bug notification because you are a member of Xubuntu
Developers, which is a direct subscriber.



More information about the xubuntu-devel mailing list