System Tools tell me "The configuration could not be loaded..."

Jani Monoses jani.monoses at gmail.com
Tue Jan 9 10:49:26 UTC 2007


> 
> In edgy-updates (after edgy released) system-config-backends and 
> gnome-system-tools have been changed to not allow admin group members 

actually both are only in edgy-proposed not in updates yet. Are you 
using that component of the archive?





More information about the xubuntu-devel mailing list