xfce4-panel - plugins issues

Vincent imnotb at gmail.com
Tue Mar 21 14:42:36 GMT 2006


Besides what's in the xfce4-panel package I think. There are some plugins in
the repositories which conflict, but also those seperately downloaded do not
work.

On 21/03/06, Jani Monoses <jani.monoses at gmail.com> wrote:
>
> On 3/21/06, Vincent <imnotb at gmail.com> wrote:
> >
> > Well, I can't install plugins other than those that come default. But I
> > just have the version that comes with Dapper.
> >
>
> by default you mean those in tha xfce4-panel package? Or nothing besides
> what is in the panel at start?
>
> Jani
>
> --
> xubuntu-devel mailing list
> xubuntu-devel at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/xubuntu-devel
>
>
>


--
Vincent

http://getfirefox.com
-----
Fight back spam! Download the Blue Frog.
http://www.bluesecurity.com/register/s?user=VmluMHJ6
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.ubuntu.com/archives/xubuntu-devel/attachments/20060321/f86a147d/attachment.htm


More information about the xubuntu-devel mailing list