[ubuntu/xenial-security] linux-hwe 4.15.0-117.118~16.04.1 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Sep 8 01:37:33 UTC 2020


linux-hwe (4.15.0-117.118~16.04.1) xenial; urgency=medium

  * xenial/linux-hwe: 4.15.0-117.118~16.04.1 -proposed tracker (LP: #1894276)

  [ Ubuntu: 4.15.0-117.118 ]

  * bionic/linux: 4.15.0-117.118 -proposed tracker (LP: #1894277)
  * Packaging resync (LP: #1786013)
    - [Packaging] update helper scripts
  * CVE-2020-14386
    - SAUCE: net/packet: fix overflow in tpacket_rcv

Date: 2020-09-05 23:27:12.595451+00:00
Changed-By: Kelsey Margarete Skunberg <kelsey.skunberg at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-hwe/4.15.0-117.118~16.04.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Xenial-changes mailing list