[ubuntu/xenial-security] linux-meta-gke 4.4.0.1009.11 (Accepted)

Adam Conrad adconrad at 0c3.net
Wed Mar 29 23:12:10 UTC 2017


linux-meta-gke (4.4.0.1009.11) xenial; urgency=medium

  * Revert breaks snapd lines in control.

linux-meta-gke (4.4.0.1009.10) xenial; urgency=medium

  * Bump ABI 4.4.0-1009

Date: 2017-03-29 08:05:16.569184+00:00
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Signed-By: Adam Conrad <adconrad at 0c3.net>
https://launchpad.net/ubuntu/+source/linux-meta-gke/4.4.0.1009.11
-------------- next part --------------
Sorry, changesfile not available.


More information about the Xenial-changes mailing list