[ubuntu/xenial-security] linux-meta-gke 4.4.0.1008.10 (Accepted)

Łukasz Zemczak lukasz.zemczak at canonical.com
Mon Mar 27 15:39:10 UTC 2017


linux-meta-gke (4.4.0.1008.10) xenial; urgency=medium

  * Drop breaks for snapd.

linux-meta-gke (4.4.0.1008.9) xenial; urgency=medium

  * Bump ABI 4.4.0-1008

linux-meta-gke (4.4.0.1007.8) xenial; urgency=medium

  * Bump ABI 4.4.0-1007

linux-meta-gke (4.4.0.1006.7) xenial; urgency=medium

  * make linux-image-* Breaks: snapd before 2.23.1 (LP: #1666897)

linux-meta-gke (4.4.0.1006.6) xenial; urgency=medium

  * Bump ABI 4.4.0-1006

Date: 2017-03-22 17:10:34.565319+00:00
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Signed-By: Łukasz Zemczak <lukasz.zemczak at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-gke/4.4.0.1008.10
-------------- next part --------------
Sorry, changesfile not available.


More information about the Xenial-changes mailing list