[ubuntu/xenial-updates] cups 2.1.3-4ubuntu0.3 (Accepted)

Łukasz Zemczak lukasz.zemczak at canonical.com
Thu Aug 31 13:23:04 UTC 2017


cups (2.1.3-4ubuntu0.3) xenial; urgency=high

  * Adding maintainer script debian/cups-daemon.prerm to deal with situations
    where "old-version" (installed package) prerm script fails. (LP: #1642966).

Date: 2017-08-23 00:14:11.941485+00:00
Changed-By: Eric Desrochers <eric.desrochers at canonical.com>
Signed-By: Łukasz Zemczak <lukasz.zemczak at canonical.com>
https://launchpad.net/ubuntu/+source/cups/2.1.3-4ubuntu0.3
-------------- next part --------------
Sorry, changesfile not available.


More information about the Xenial-changes mailing list