[ubuntu/wily-updates] systemd 225-1ubuntu9.1 (Accepted)

Brian Murray brian at ubuntu.com
Thu Mar 17 22:56:09 UTC 2016


systemd (225-1ubuntu9.1) wily-proposed; urgency=medium

  * Add "pids" cgroup controller to user LXC support patch. Fixes running with
    newer kernels. (LP: #1533833)

Date: 2016-01-18 20:56:10.424119+00:00
Changed-By: Martin Pitt <martin.pitt at ubuntu.com>
Signed-By: Brian Murray <brian at ubuntu.com>
https://launchpad.net/ubuntu/+source/systemd/225-1ubuntu9.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Wily-changes mailing list