[ubuntu/wily-security] pinba-engine-mysql 1.0.0-4ubuntu1.1 (Accepted)

Marc Deslauriers marc.deslauriers at canonical.com
Tue Jan 26 13:57:07 UTC 2016


pinba-engine-mysql (1.0.0-4ubuntu1.1) wily-security; urgency=medium

  * Rebuild against mysql 5.6.28.

Date: 2016-01-26 12:30:13.743834+00:00
Changed-By: Marc Deslauriers <marc.deslauriers at canonical.com>
https://launchpad.net/ubuntu/+source/pinba-engine-mysql/1.0.0-4ubuntu1.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Wily-changes mailing list