[ubuntu/wily-updates] ifupdown 0.7.54ubuntu1.2 (Accepted)

Martin Pitt martin.pitt at ubuntu.com
Mon Feb 1 14:17:05 UTC 2016


ifupdown (0.7.54ubuntu1.2) wily; urgency=medium

  [ Martin Pitt ]
  * Fix ifquery crash if interface state file does not exist yet.
    (Closes: #810779, LP: #1532722)

Date: 2016-01-12 11:16:10.434054+00:00
Changed-By: Dariusz Gadomski <dariusz.gadomski at canonical.com>
Signed-By: Martin Pitt <martin.pitt at ubuntu.com>
https://launchpad.net/ubuntu/+source/ifupdown/0.7.54ubuntu1.2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Wily-changes mailing list