[Bug 881967] [NEW] [grab-merge] Should depends on ca-certificates

Angel Abad angelabad at gmail.com
Wed Oct 26 11:40:01 UTC 2011


Public bug reported:

Hi, if you dont have installed ca-certificates package, grab-merge does
not run.

Is because the mom url is in https protocol.

You can try in cowbuilder chroot without ca-certificates.

Regards,

** Affects: ubuntu-dev-tools (Ubuntu)
     Importance: Medium
         Status: New

** Changed in: ubuntu-dev-tools (Ubuntu)
   Importance: Undecided => Medium

-- 
You received this bug notification because you are a member of MOTU,
which is subscribed to ubuntu-dev-tools in Ubuntu.
https://bugs.launchpad.net/bugs/881967

Title:
  [grab-merge] Should depends on ca-certificates

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/ubuntu-dev-tools/+bug/881967/+subscriptions




More information about the universe-bugs mailing list