[Bug 154656] Re: unable to install scsh from apt.

czajkowski laura at lczajkowski.com
Tue Mar 16 15:53:10 UTC 2010


*** This bug is a duplicate of bug 496062 ***
    https://bugs.launchpad.net/bugs/496062

This is not available as a default in ubuntu 64bit due to the i386 dependency.
http://packages.ubuntu.com/search?keywords=scsh&searchon=names&suite=karmic&section=all

-- 
unable to install scsh from apt.
https://bugs.launchpad.net/bugs/154656
You received this bug notification because you are a member of MOTU,
which is a subscriber of a duplicate bug (via bug 496062).




More information about the universe-bugs mailing list