[Bug 358962] Re: package vlc 0.9.8a-1ubuntu4 failed to install/upgrade: el subproceso post-removal script devolvi? el c?digo de salida de error 2

JB VideoLAN jb at videolan.org
Thu Feb 18 20:56:35 UTC 2010


** Changed in: vlc (Ubuntu)
       Status: New => Fix Committed

-- 
package vlc 0.9.8a-1ubuntu4 failed to install/upgrade: el subproceso post-removal script devolvi? el c?digo de salida de error 2
https://bugs.launchpad.net/bugs/358962
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list