[Bug 521808] Re: Please upgrade ebox-openvpn to 1.5

Launchpad Bug Tracker 521808 at bugs.launchpad.net
Thu Feb 18 04:35:08 UTC 2010


This bug was fixed in the package ebox-openvpn - 1.5-0ubuntu1

---------------
ebox-openvpn (1.5-0ubuntu1) lucid; urgency=low

   [Javier Uruen Val]
   * New upstream release (LP: #521808)
   * debian/control
     - Bump eBox dependency
     - Update description
     - Bump Standards-version to 3.8.4. No changes required.
   * debian/copyright: updated emails and dates.
   * debian/ebox-openvpn.postinst
     - Do not run migration scripts as upstream dropped them for 1.4
   * Drop debian/patches as upstream already ships them
   * debian/rules: Drop simple-patchsys
 -- Javier Uruen Val <juruen at ebox-platform.com>   Sun, 07 Feb 2010 18:51:11 +0100

** Changed in: ebox-openvpn (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please upgrade ebox-openvpn to 1.5
https://bugs.launchpad.net/bugs/521808
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list