[Bug 521294] Please sync python-scientific 2.8-1.2 (universe) from Debian unstable (main).

James Westby jw+debian at jameswestby.net
Mon Feb 15 16:17:07 UTC 2010


[Updating] python-scientific (2.8-1ubuntu2 [Ubuntu] < 2.8-1.2 [Debian])
 * Trying to add python-scientific...
  - <python-scientific_2.8-1.2.dsc: downloading from http://ftp.debian.org/debian/>
  - <python-scientific_2.8-1.2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <python-scientific_2.8.orig.tar.gz: already in distro - downloading from librarian>
I: python-scientific [universe] -> python-scientific_2.8-1ubuntu2 [universe].
I: python-scientific [universe] -> python-netcdf_2.8-1ubuntu2 [universe].
I: python-scientific [universe] -> python-scientific-doc_2.8-1ubuntu2 [universe].
I: python-scientific [universe] -> python-mpi_2.8-1ubuntu2 [universe].
I: python-scientific [universe] -> mpichpython_2.8-1ubuntu2 [universe].
I: python-scientific [universe] -> lampython_2.8-1ubuntu2 [universe].


** Changed in: python-scientific (Ubuntu)
       Status: Triaged => Fix Released

-- 
Please sync python-scientific 2.8-1.2 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/521294
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list