[Bug 520850] Please sync libmatio 1.3.3-6 (universe) from Debian unstable (main).

James Westby jw+debian at jameswestby.net
Mon Feb 15 16:08:36 UTC 2010


[Updating] libmatio (1.3.3-5ubuntu1 [Ubuntu] < 1.3.3-6 [Debian])
 * Trying to add libmatio...
  - <libmatio_1.3.3-6.dsc: downloading from http://ftp.debian.org/debian/>
  - <libmatio_1.3.3-6.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <libmatio_1.3.3.orig.tar.gz: already in distro - downloading from librarian>
I: libmatio [universe] -> libmatio-dev_1.3.3-5ubuntu1 [universe].
I: libmatio [universe] -> libmatio0_1.3.3-5ubuntu1 [universe].
I: libmatio [universe] -> libmatio0-dbg_1.3.3-5ubuntu1 [universe].
I: libmatio [universe] -> libmatio-doc_1.3.3-5ubuntu1 [universe].


** Changed in: libmatio (Ubuntu)
       Status: Triaged => Fix Released

-- 
Please sync libmatio 1.3.3-6 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/520850
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list