[Bug 521971] [NEW] Sync mbrola 3.01h-4 (multiverse) from Debian unstable (non-free)

Alessio Treglia quadrispro at ubuntu.com
Mon Feb 15 01:02:48 UTC 2010

Public bug reported:

Please sync mbrola 3.01h-4 (multiverse) from Debian unstable (non-free)

Changelog entries since current lucid version 3.01h-3:

mbrola (3.01h-4) unstable; urgency=low

  * control: add ${misc:Depends}.
  * mbrola.1: Fix typo.
  * rules: Strip the mbrola binary.

 -- Samuel Thibault <sthibault at debian.org>  Fri, 01 Jan 2010 22:20:17

** Affects: mbrola (Ubuntu)
     Importance: Wishlist
         Status: Confirmed

** Changed in: mbrola (Ubuntu)
   Importance: Undecided => Wishlist

** Changed in: mbrola (Ubuntu)
       Status: New => Confirmed

Sync mbrola 3.01h-4 (multiverse) from Debian unstable (non-free)
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com

More information about the universe-bugs mailing list