[Bug 521811] Re: Please upgrade ebox-usersandgroups to 1.5

Brian Murray brian at ubuntu.com
Sun Feb 14 21:30:32 UTC 2010


** Tags added: patch

-- 
Please upgrade ebox-usersandgroups to 1.5
https://bugs.launchpad.net/bugs/521811
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list