[Bug 520313] Re: package wine1.2 1.1.31-0ubuntu3 failed to install/upgrade: subprocess installed post-installation script returned error exit status 255

Jean-Baptiste Lallement jeanbaptiste.lallement at gmail.com
Thu Feb 11 21:05:25 UTC 2010


*** This bug is a duplicate of bug 447197 ***
    https://bugs.launchpad.net/bugs/447197

Thank you for taking the time to report this bug and helping to make
Ubuntu better. This particular bug has already been reported and is a
duplicate of bug 447197, so it is being marked as such. Please look at
the other bug report to see if there is any missing information that you
can provide, or to see if there is a workaround for the bug.
Additionally, any further discussion regarding the bug should occur in
the other report.  Please continue to report any other bugs you may
find.

** Changed in: wine1.2 (Ubuntu)
       Status: New => Confirmed

** This bug has been marked a duplicate of bug 447197
   Packages with custom /etc/sysctl.d/30-foo.conf files can fail to install: start procps returns exit status 1

-- 
package wine1.2 1.1.31-0ubuntu3 failed to install/upgrade: subprocess installed post-installation script returned error exit status 255
https://bugs.launchpad.net/bugs/520313
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list