[Bug 437625] Re: emacs dependency error during dist upgrade

François Marier francois at debian.org
Wed Feb 10 20:02:46 UTC 2010

Fixed in Debian unstable. It should make it in time to be in Lucid.

** Changed in: cdargs (Ubuntu)
     Assignee: (unassigned) => François Marier (fmarier)

** Changed in: cdargs (Ubuntu)
       Status: New => Fix Committed

emacs dependency error during dist upgrade
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com

More information about the universe-bugs mailing list