[Bug 519774] [NEW] package flim 1:1.14.9-4 failed to install/upgrade: subprocess installed post-installation script returned error exit status 2

molex333 molex333 at gmail.com
Wed Feb 10 11:22:26 UTC 2010


Public bug reported:

Binary package hint: flim

I had a failure while installing Emacspeak. I think that this package
was associated with it.

ProblemType: Package
Architecture: amd64
Date: Wed Feb 10 06:19:01 2010
Dependencies: apel 10.7-3
DistroRelease: Ubuntu 9.10
ErrorMessage: subprocess installed post-installation script returned error exit status 2
NonfreeKernelModules: nvidia
Package: flim 1:1.14.9-4
PackageArchitecture: all
ProcVersionSignature: Ubuntu 2.6.31-19.56-generic
SourcePackage: flim
Title: package flim 1:1.14.9-4 failed to install/upgrade: subprocess installed post-installation script returned error exit status 2
Uname: Linux 2.6.31-19-generic x86_64

** Affects: flim (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: amd64 apport-package

-- 
package flim 1:1.14.9-4 failed to install/upgrade: subprocess installed post-installation script returned error exit status 2
https://bugs.launchpad.net/bugs/519774
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list