[Bug 511864] Re: Sync scilab 5.2.0-2 (universe) from Debian unstable (main)

Fabrice Coutadeur coutadeurf at gmail.com
Tue Feb 9 20:11:45 UTC 2010


I've tried to build the package, and it still FTBFS:
After installing, the following source dependencies are still unsatisfied:
libjhdf5-java(inst 2.5-8 ! >= wanted 2.6)
Source-dependencies not satisfied; skipping scilab

Unsubscribing u-u-s for the moment, Please subscribe sponsors again when
the package builds correctly in Lucid.


Sync scilab 5.2.0-2 (universe) from Debian unstable (main)
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com

More information about the universe-bugs mailing list