[Bug 516311] Sync jaula 1.4.0-3 (universe) from Debian testing (main)

James Westby jw+debian at jameswestby.net
Mon Feb 8 10:27:42 UTC 2010


[Updating] jaula (1.4.0-2ubuntu1 [Ubuntu] < 1.4.0-3 [Debian])
 * Trying to add jaula...
  - <jaula_1.4.0-3.dsc: downloading from http://ftp.debian.org/debian/>
  - <jaula_1.4.0-3.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <jaula_1.4.0.orig.tar.gz: already in distro - downloading from librarian>
I: jaula [universe] -> libjaula1_1.4.0-2ubuntu1 [universe].
I: jaula [universe] -> libjaula-dev_1.4.0-2ubuntu1 [universe].
I: jaula [universe] -> libjaula-doc_1.4.0-2ubuntu1 [universe].
I: jaula [universe] -> jparse_1.4.0-2ubuntu1 [universe].

-- 
Sync jaula 1.4.0-3 (universe) from Debian testing (main)
https://bugs.launchpad.net/bugs/516311
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list