[Bug 260722] Re: Please update virtualbox-modules for 2.6.24-21 (copy to updates together with kernel)

Peter Garrett pm.garrett at gmail.com
Sun Feb 7 13:10:20 UTC 2010


You can work around this by installing "module-assistant" and running it to re-compile modules for vbox and kqemu 
against the newer kernel.

I have been doing this now for years with success, and it is quite
straightforward, except that the interface for m-a is not quite
'intuitive' ;)

-- 
Please update virtualbox-modules for 2.6.24-21 (copy to updates together with kernel)
https://bugs.launchpad.net/bugs/260722
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list