[Bug 518057] Re: libdvdread: install-css.sh not current

Gene Cumm gene.cumm at gmail.com
Sat Feb 6 18:35:35 UTC 2010

I've tested this and so far things work well.  It doesn't query the
source list but does query and parse the current Packages list.

** Patch added: "Change install-css.sh to use current Packages list."

libdvdread: install-css.sh not current
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com

More information about the universe-bugs mailing list