[Bug 444413] Re: Please depend on emacs23 (or just emacs)

gil gilbert at laycock.org.uk
Fri Feb 5 22:21:26 UTC 2010


This should be fixed by v1.3.2-12 for lucid.

-- 
Please depend on emacs23 (or just emacs)
https://bugs.launchpad.net/bugs/444413
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list