[Bug 498012] Re: python-qt3 depends on python-sip4 <= 4.9.1 but Lucid repo holds 4.9.3
barygin at gmail.com
Fri Feb 5 11:09:25 UTC 2010
Actually, it's already fixed with 3.18.1-4ubuntu1.
** Changed in: python-qt3 (Ubuntu)
Status: Confirmed => Fix Released
python-qt3 depends on python-sip4 <= 4.9.1 but Lucid repo holds 4.9.3
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
More information about the universe-bugs