[Bug 478586] Please sync eagle 5.7.0-2 from debian unstable (non-free)

James Westby jw+debian at jameswestby.net
Mon Feb 1 20:19:16 UTC 2010


[Updating] eagle (5.4.0-4ubuntu1 [Ubuntu] < 5.7.0-2 [Debian])
 * Trying to add eagle...
  - <eagle_5.7.0.orig.tar.gz: cached>
  - <eagle_5.7.0-2.diff.gz: cached>
  - <eagle_5.7.0-2.dsc: cached>
I: eagle [multiverse] -> eagle_5.4.0-4ubuntu1 [multiverse].
I: eagle [multiverse] -> eagle-data_5.4.0-4ubuntu1 [multiverse].

-- 
Please sync eagle 5.7.0-2 from debian unstable (non-free)
https://bugs.launchpad.net/bugs/478586
You received this bug notification because you are a member of Ubuntu
Bugs, which is subscribed to Ubuntu.

-- 
ubuntu-bugs mailing list
ubuntu-bugs at lists.ubuntu.com
https://lists.ubuntu.com/mailman/listinfo/ubuntu-bugs




More information about the universe-bugs mailing list