[Bug 695523] Re: [pull-lp-source] crashes if wrong target release is specified

Launchpad Bug Tracker 695523 at bugs.launchpad.net
Thu Dec 30 13:59:25 UTC 2010


** Branch linked: lp:~stefanor/ubuntu-dev-tools/syncpackage-681693

-- 
You received this bug notification because you are a member of MOTU,
which is subscribed to ubuntu-dev-tools in ubuntu.
https://bugs.launchpad.net/bugs/695523

Title:
  [pull-lp-source] crashes if wrong target release is specified




More information about the universe-bugs mailing list