[Bug 691897] Re: [backportpackage] detect if orig.tar.gz upload needed

Ivan Borzenkov ivan1986 at list.ru
Sat Dec 18 20:04:54 UTC 2010


And how do you know that the upload file is not needed - request to
launchpad?

https://launchpad.net/~psi-plus/+archive/ppa

For example here without asking for is impossible to determine that the load is not necessary.
I understand you have gathered to determine the version of debian-changes

-- 
You received this bug notification because you are a member of MOTU,
which is subscribed to ubuntu-dev-tools in ubuntu.
https://bugs.launchpad.net/bugs/691897

Title:
  [backportpackage] detect if orig.tar.gz upload needed




More information about the universe-bugs mailing list