[Bug 691862] Re: upload to ppa for multi dists

Ivan Borzenkov ivan1986 at list.ru
Sat Dec 18 12:18:53 UTC 2010


O, my fucking god!

I have a new package, I need to load it in ppa for natty, maverick and lucid
How much I have to do with that script?

You received this bug notification because you are a member of MOTU,
which is subscribed to ubuntu-dev-tools in ubuntu.

  upload to ppa for multi dists

More information about the universe-bugs mailing list