[Bug 173848] Re: Please package more recent version

Matthew Fisher fishermd at internet-mail.org
Wed Sep 10 20:46:57 UTC 2008


The package version listed for intrepid is still below 1.07.  WIll this
be updated by the time 8.10 comes out (and back-ported) so 64-bit users
are no longer affected by the bug?

-- 
Please package more recent version
https://bugs.launchpad.net/bugs/173848
You received this bug notification because you are a member of MOTU,
which is a bug assignee.




More information about the universe-bugs mailing list