[Bug 123064] Re: Upgrade to Eclipse 3.4

Michael Cotterell mepcotterell at gmail.com
Mon Jun 30 11:40:22 UTC 2008

I would try to create an ubuntu compatable source package but I can´t
even get ganymede to compile correctly with openjdk-6-jdk and ant
1.7.0-3. According to
we only need ant (>= 1.6.1) ).

If anyone can get it to compile from source, then that would greatly
increase the chances of it being packaged.

Upgrade to Eclipse 3.4
You received this bug notification because you are a member of MOTU,
which is a subscriber of a duplicate bug.

More information about the universe-bugs mailing list