[Bug 261911] Re: requestsync fails trying to add subscribers

Brian Murray brian at ubuntu.com
Sat Aug 30 15:58:41 UTC 2008


I updated the Hardy PPA version of python-launchpad-bugs the other day.
However, due to some API changes for bughelper to work you will also
need the PPA version of it.

https://launchpad.net/~bughelper-dev/+archive

-- 
requestsync fails trying to add subscribers
https://bugs.launchpad.net/bugs/261911
You received this bug notification because you are a member of MOTU,
which is subscribed to ubuntu-dev-tools in ubuntu.




More information about the universe-bugs mailing list