[Bug 3783] Re: interchange packages require non-threaded perl

Adam Niedling kricsek at yahoo.com
Sun Aug 10 14:36:37 UTC 2008


What version of Ubuntu and interchange were you using? Is this still an
issue?

** Changed in: interchange (Ubuntu)
       Status: Confirmed => Invalid

-- 
interchange packages require non-threaded perl
https://bugs.launchpad.net/bugs/3783
You received this bug notification because you are a member of MOTU,
which is a bug assignee.




More information about the universe-bugs mailing list