[Bug 145571] Re: [UNMETDEPS] libapache-authensmb has unmet dependencies

Bug Watch Updater bugwatch at bugs.launchpad.net
Sat Sep 29 09:17:39 UTC 2007


** Changed in: libapache-authensmb (Debian)
       Status: Unknown => New

-- 
[UNMETDEPS] libapache-authensmb has unmet dependencies
https://bugs.launchpad.net/bugs/145571
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.




More information about the universe-bugs mailing list