[Bug 145532] Re: [UNMETDEPS] libapache-mod-auth-curdir has unmet dependencies

Luca Falavigna dktrkranz at ubuntu.com
Fri Sep 28 23:46:17 UTC 2007

Confirmed on Gutsy:
libapache-mod-auth-curdir (= 1.3.31-3-2): FAILED
The following constraints cannot be satisfied:
  libapache-mod-auth-curdir (= 1.3.31-3-2) depends on apache-common (>= 1.3.33-4) {NOT AVAILABLE}

** Changed in: libapache-mod-auth-curdir (Ubuntu)
       Status: New => Confirmed

** Bug watch added: Debian Bug tracker #429103

** Also affects: libapache-mod-auth-curdir (Debian) via
   Importance: Unknown
       Status: Unknown

[UNMETDEPS] libapache-mod-auth-curdir has unmet dependencies
You received this bug notification because you are a member of MOTU,
which is a direct subscriber.

More information about the universe-bugs mailing list